Jak możemy Ci dziś pomóc?

Czy Activy zadziała na moim telefonie?

Utworzył(-a): Activy Pomoc

Zmodyfikowano dnia: czw, 15 Lip, 2021 at 3:58 PM


Activy może być zainstalowana na telefonach, które działają na systemach operacyjnych Android w wersji 5.0 lub wyższej lub IOS w wersji 11.0 lub wyższej. 

Dodatkowo, niżej wymienione telefony nie są wspierane przez Activy:

  • Wiko Rainbow,

  • Samsung Galaxy Ace 3,

  • Samsung Galaxy Express 2.

Przy używaniu niżej wymienionych marek telefonów często zdarzają się problemy, które powodują wyłączanie aplikacji lub złe pobieranie danych GPS:

A
Activy is the author of this solution article.

Czy ta odpowiedź była pomocna? Tak Nie

Wyślij opinię
Przykro nam, że nie byliśmy w stanie pomóc. Pomóż ulepszyć ten artykuł i prześlij swoją opinię.

Contact us